I am not logged in on homepage? - Page 3 - Nissan Versa Forums
Nissan Versa Forums Announcements Forum-centric News, Updates, Alerts and Announcements.

User Tag List

Reply
 
LinkBack Thread Tools Display Modes
post #21 of 23 Old 06-19-2010, 03:40 AM
Level V Member
 
Dave01978's Avatar
 
Join Date: Jul 2008
Location: Romeoville IL
Posts: 585
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 1 Post(s)
Feedback Score: 1 reviews
Ha ha same issue here, thats why it seemed to happen randomly
Dave01978 is offline  
Sponsored Links
Advertisement
 
post #22 of 23 Old 06-20-2010, 11:29 PM
Level VI Member
 
AusTiida's Avatar
 
Join Date: Oct 2008
Location: South Australia
Posts: 867
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 1 Post(s)
Feedback Score: 0 reviews
That'll do it.

Not sure why it is though, according to this setup the session.cookie_domain is set to null value.

I don't control the web hosting so can't do more, if this fixes everyone issues though then that's great
AusTiida is offline  
post #23 of 23 Old 06-21-2010, 03:04 AM
Level V Member
 
Dave01978's Avatar
 
Join Date: Jul 2008
Location: Romeoville IL
Posts: 585
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 1 Post(s)
Feedback Score: 1 reviews
I will be changing hosting companies in the near future once this account is up, Will be adding another account the the host my website is hosted on, not sure If I will combine them or add a seperate hosting account for this
Dave01978 is offline  
Reply

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome